<!DOCTYPE html>
<html class='controller-contents'>
<head>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"def25c5cff","applicationID":"21817424,115551496","transactionName":"cwtcFxRXXF4ERBhSWV4QVw0SF1NdD0JSX0JDS0ELCU8=","queueTime":4,"applicationTime":200,"agent":""}</script>
<script>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</script>
<!-- GUCE -->
<meta content='false' name='oath:guce:product-eu'>
<meta content='guce.rivals.com' name='oath:guce:consent-host'>
<script src="https://s.yimg.com/oa/guce.js" async="async"></script>
<script>
  var googleAnalyticsId = "UA-83281803-1";
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', googleAnalyticsId, 'auto');
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Merriweather:400,700,italic' rel='stylesheet'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,500,700|Merriweather:400,700,italic' rel='stylesheet'>
<link href='https://cdnjs.cloudflare.com/ajax/libs/selectize.js/0.8.5/css/selectize.default.css' rel='stylesheet'>
<title>TheGopherReport.com  -  GT hopes to send Paul Johnson out a winner</title>
<meta content='TheGopherReport.com  -  GT hopes to send Paul Johnson out a winner' property='og:title'>

<link rel="stylesheet" media="all" href="https://cdn.rivals.com/production/assets/application-0a2461873193d257ec63b685e3067a346570990262a29b886c02832fb4404399.css" />


<script src="https://cdn.rivals.com/production/assets/lib-2c36456a4b9312c690be6edf2f9c0f68573b9c6dd3578b41040f58f24d0b7c51.js"></script>
<script src="https://cdn.rivals.com/production/assets/application-3d36219f30a13077608f747ea50dc0d000fa08853c79caed70c7f21a4c56f15b.js"></script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SUP8nHC/zbgGWC3Budy2xtFSJXyRHzEevzMbts5fzmnx8ejVMTwAT7rdXYwAF7Su9YqxFPCSVVNMzg1AAYdo5w==" />
<script>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</script>
</script>

<meta content='initial-scale=1.0, width=device-width, maximum-scale=1.0' name='viewport'>
<meta content='https://cdn.rivals.com/production/assets/favicons/browserconfig-273d00a84d0505fdc2d9beb1315850199c1ab215394a98be1a63372ca20207de.xml' name='msapplication-config'>
<meta content='#0a4ea3' name='msapplication-TileColor'>
<meta content='https://cdn.rivals.com/production/assets/favicons/mstile-144x144-bbea1de48acc36b36c4ecbc46ec3289e31950d22f6370c08529de09bfece57b8.png' name='msapplication-TileImage'>
<meta content='#ffffff' name='theme-color'>
<meta content='https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner' property='og:url'>
<meta content='https://cdn.rivals.com/image/upload/f_auto,q_auto,t_hero_desktop/geehteez8ypqbjniluj3' property='og:image'>
<meta content='Johnson will lead Georgia Tech for the final time Wednesday against Minnesota in the Quick Lane Bowl.' property='og:description'>
<meta content='article' property='og:type'>
<meta content='2018-12-25 02:51:47 -0600' property='article:published_time'>
<meta content='2018-12-25 02:51:48 -0600' property='article:modified_time'>
<meta content='Article' property='article:section'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-57x57-7404e8851b384e973afdb1115390a36947dbf5fe28a232d84e5c6908cd7705d5.png' rel='apple-touch-icon' sizes='57x57'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-60x60-6648de94c2c3e41f6513ac5c0467ffd19f7c02e65a0fc936f1a9982f3ed748c8.png' rel='apple-touch-icon' sizes='60x60'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-72x72-8f5bdbc6adbf0c5fba8e0fcac9577fd4d33e68420787ee56f609e500a58b921f.png' rel='apple-touch-icon' sizes='72x72'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-76x76-6fe5688966b66892f842e9c4a9024cbca3c4cb1924d64c8d62a0ddbf47fc68e9.png' rel='apple-touch-icon' sizes='76x76'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-114x114-0372b897e5d8e989c1aeb7b4c620e3a3d1d7ce7406faf9ba0bfa6848c33b920a.png' rel='apple-touch-icon' sizes='114x114'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-120x120-783a1158ba513dae40547a7466182cab45cdd11c5d875c25c4c47b5da51c027e.png' rel='apple-touch-icon' sizes='120x120'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-144x144-8241e0d11a6d3b792f7ff1728e23e8d3d4c06a582e090d29c3dd0e3c075a9105.png' rel='apple-touch-icon' sizes='144x144'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-152x152-7882a3d3bb9b9b3b702c4e642b2c161e2efc0e47150051764e987199e58bd8c0.png' rel='apple-touch-icon' sizes='152x152'>
<link href='https://cdn.rivals.com/production/assets/favicons/apple-touch-icon-180x180-07196b8cded86c2a4bf5c14f585d72da8fb6c20c3246efc59fa27678059c9940.png' rel='apple-touch-icon' sizes='180x180'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-16x16-8f32636231ae820b22a672b74aedfff6c3106cccaeb865a002330d943f6910f4.png' rel='icon' sizes='16x16' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-32x32-c81451fd0d87890abd08b9db0a795d10339bb7c12662e9e9f3c15ac330bdaf9a.png' rel='icon' sizes='32x32' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-96x96-8df131d801eebf824632ce95b824704d0a928c3cf453c5222cbe555c87b1eb0f.png' rel='icon' sizes='96x96' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/favicon-194x194-728b6833bcd8ec9ff9fa15aba3595de5b9df51530f29547457c749719f1f0b8d.png' rel='icon' sizes='194x194' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/android-chrome-192x192-e7e88ca08f6e98bf706fceb62b57f86c338da64c83252bcc5a8b2f35fd89f191.png' rel='icon' sizes='192x192' type='image/png'>
<link href='https://cdn.rivals.com/production/assets/favicons/production-6bceccff7fae6f5e335858ba74b8e9ac335e7bf9d420edf1f92ecb7b9fdee02d.ico' rel='shortcut icon'>
<link href='https://cdn.rivals.com/production/assets/favicons/manifest-5ab6bada83e2c243aec32edcf5f419498d7897c6cfcca56ba6b1a16c7091f14d.json' rel='manifest'>
<script>
  var _sf_async_config = _sf_async_config || {};
  var subdomain = "minnesota.rivals.com";
  /** CONFIGURATION START **/
  _sf_async_config.uid = 63621; // ACCOUNT NUMBER
  _sf_async_config.domain = subdomain;
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>

</head>
<body class='minnesota contents-show' ng-app='rivals'>
<script>
  angular.module('rivals').run(function(googleAnalyticsService) {
    googleAnalyticsService.setGaClientId();
    })
</script>

<!--[if lte IE 9]><div class='browser-unsupported'>
<div class='browser-unsupported-text'>
You are using an
<strong>outdated</strong>
browser. Please
<a href='http://browsehappy.com/'>upgrade your browser</a>
to use Rivals.com
</div>
</div><![endif]-->

<style>
  @media screen and (max-width: 1023px) {
    .minnesota #programming > h1 {
      background-color: #890d25 !important; } }
  .minnesota > header .notification-link .count-container {
    background-color: #890d25 !important; }
  .minnesota > header .wrapper-container {
    background-color: #890d25 !important;
    display: block;
    position: fixed;
    top: 0px;
    width: 100%;
    z-index: 999; }
    @media screen and (min-width: 768px) {
      .minnesota > header .wrapper-container {
        border-bottom: 5px solid #d9b719 !important; } }
  .minnesota > header .invalid-email-banner {
    background-color: #890d25;
    height: 40px;
    line-height: 40px;
    position: relative;
    text-align: center;
    width: 100%;
    z-index: 998; }
    .minnesota > header .invalid-email-banner a {
      color: #fff;
      vertical-align: middle; }
    .minnesota > header .invalid-email-banner a:hover {
      color: #d9b719; }
  @media screen and (max-width: 767px) {
    .minnesota > header .mobile-header {
      background-color: #d9b719 !important;
      height: 5px;
      position: fixed;
      width: 100%;
      z-index: 50; } }
  .minnesota > header hr {
    background-color: rgba(255, 255, 255, 0.55) !important; }
  .minnesota > header .home {
    border-right: 1px solid rgba(255, 255, 255, 0.55) !important; }
  .minnesota > header .second-nav {
    background-color: white !important; }
  @media screen and (max-width: 1023px) {
    .minnesota > header .nav-row > ul,
    .minnesota > header .third-nav {
      background-color: white !important; }
    .minnesota > header .dropdown-toggle > i.fa {
      color: #890d25 !important; } }
  .minnesota > header .active {
    font-family: "Roboto", "Helvetica Neue", arial, sans-serif;
    font-weight: 500;
    color: #890d25; }
  
  .site-primary-font-color {
    color: #890d25; }
  
  .site-primary-background-color {
    background-color: #890d25; }
  
  .site-secondary-font-color {
    color: #d9b719; }
  
  .site-secondary-background-color {
    background-color: #d9b719; }
  
  :root {
    --outbrain-primary-color: #890d25;
    --outbrain-secondary-color: #d9b719; }
</style>

<header><nav ng-class='ctrl.currentUser ? "signed-in" : "signed-out"' ng-controller='NavController as ctrl' role='navigation'>
  <div class='wrapper-container'>
    <div class='wrapper logo-row'>
      <a alt="Rivals" href="https://rivals.com"><div class='rivals-logo-navbar-white'></div>
      </a>
      <a class='nav-menu-mobile' ng-click='ctrl.toggleContentNav($event)'></a>
      <a alt="Minnesota" class="school-header" href="https://minnesota.rivals.com/"><img src="https://res-1.cloudinary.com/rivals/image/upload/gqt8zzc7clvrh8arpuee" alt="Gqt8zzc7clvrh8arpuee" />
      </a>
      <div class='nav-center-controls'>
        <a class='user-gift-header' ng-href='{{ctrl.giftPurchasePath}}' ng-if='!ctrl.unsubscribed && !ctrl.isMobile'>
          <div class='gift-icon'></div>
          <span>Give a Rivals gift subscription</span>
        </a>
      </div>
      <div class='nav-right-controls'>
        <div class='subscribe-section' ng-cloak ng-if='ctrl.showSubscribe()'>
          <span>Join the Rivals community!</span>
          <a class='btn' ng-href='{{ ctrl.subscribePath }}'>Subscribe</a>
        </div>
        <div class='line' ng-if='ctrl.showSubscribe()'></div>
        <a class='gift-header' ng-href='{{ctrl.giftPurchasePath}}' ng-if='ctrl.showSubscribe()'>
          <div class='gift-icon'></div>
          <span>GIFT SUBSCRIPTION</span>
        </a>
        <rv-universal-search></rv-universal-search>
        <rv-user-dropdown current_user='ctrl.currentUser'></rv-user-dropdown>
        <rv-forums-info current_user='ctrl.currentUser' ng-if='ctrl.currentUser && (ctrl.isDesktop || ctrl.isTablet)'></rv-forums-info>
      </div>
    </div>
  </div>
  <div class='mobile-header'></div>
  <rv-header-alert class='alert-nav' scroll-min='40'></rv-header-alert>
  <hr>
  <div class='nav-row-container'>
    <div class='wrapper nav-row navbar-full' ng-cloak ng-if='!ctrl.isTablet'>
      <ul>
        <li class="home top-nav"><a href="https://minnesota.rivals.com/">Home</a></li>
        <rv-forum-navigation school-identifier="&#39;minnesota&#39;" limit="8"></rv-forum-navigation>
        <li class="search top-nav"><a href="/search">Prospect Search</a></li>
        <rv-navigation navigation="ctrl.schoolByGroupDivision"></rv-navigation>
        <rv-user-menu-items current-user="ctrl.currentUser" ng-if="!ctrl.isTablet &amp;&amp; !ctrl.isDesktop" class="user-menu"></rv-user-menu-items>
      </ul>
    </div>
    <div class='wrapper nav-row navbar-ellipsed' ng-cloak ng-if='ctrl.isTablet'>
      <ul>
        <li class="home top-nav"><a href="https://minnesota.rivals.com/">Home</a></li>
        <rv-forum-navigation school-identifier="&#39;minnesota&#39;" limit="4"></rv-forum-navigation>
        <li class="search top-nav"><a href="/search">Prospect Search</a></li>
        <rv-navigation navigation="ctrl.schoolByGroupDivision"></rv-navigation>
        <rv-user-menu-items current-user="ctrl.currentUser" ng-if="!ctrl.isTablet &amp;&amp; !ctrl.isDesktop" class="user-menu"></rv-user-menu-items>
      </ul>
    </div>
    <div class='nav-row invalid-email-banner' ng-cloak ng-if='ctrl.showEmailUpdateBanner'>
      <a ng-href='{{ctrl.userProfileEditPath}}'>
        Your account has an invalid email address. Please update it here.
      </a>
    </div>
  </div>
</nav>
</header>
<div class='alert-placeholder'>
<rv-header-alert class='alert-nav'></rv-header-alert>
</div>
<main class='wrapper'><script src="https://s.yimg.com/ss/rapid-3.24.js"></script>
<script>
  YAHOO.i13n.WEBWORKER_FILE = "js/rivals/analytics/rapidworker-1.2.js";
  
  var rapid = new YAHOO.i13n.Rapid({
    spaceid: 2022733117,
    ywa: {
      project_id: 10002066977754,
      document_group: 'content',
      member_id: 0
    },
    nol: 1,
    client_only: 1
  });
</script>

<script>
  var contentTitle = "GT hopes to send Paul Johnson out a winner"
</script>
<meta content='summary_large_image' name='twitter:card'>
<meta content='rivals' name='twitter:site'>
<meta content='GT hopes to send Paul Johnson out a winner' name='twitter:title'>
<meta content='Johnson will lead Georgia Tech for the final time Wednesday against Minnesota in the Quick Lane Bowl.' name='twitter:description'>
<meta content='https://res-2.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/geehteez8ypqbjniluj3' name='twitter:image'>
<div class='article-container-wrapper' ng-controller='ContentController' ng-init='init(nil, {"id":80,"legacy_id":935,"name":"TheGopherReport.com","friendly_name":"Minnesota","annual_discount":null,"subdomain":"minnesota","primary_color":"890d25","secondary_color":"d9b719","font_color":"ffffff","short_name":"Minnesota","maple_ncaaf_team_id":31,"maple_ncaaf_endpoint":"ncaaf/teams/mmn","maple_ncaab_team_id":363,"maple_ncaab_endpoint":"ncaab/teams/mbd","maple_college_id":31,"google_analytics_id":"UA-83281803-1"}, true, 110, nil, {"id":60,"primary_color":"890d25","secondary_color":"d9b719","font_color":"ffffff","commitment_module_football":true,"rivals_module_football":true,"header_name":"","header_logo_cloudinary":"gqt8zzc7clvrh8arpuee","mobile_header_logo_cloudinary":null,"google_analytics_id":"UA-83281803-1","logo_background_shading":"white","football_content":true,"basketball_content":true,"baseball_content":false,"other_content":false,"site_id":80,"created_at":"2016-11-23T13:38:42.572-06:00","updated_at":"2018-12-14T16:32:43.459-06:00","max_trending_articles":6,"enrichments":[{"active":true,"type":"Commitment","football":true,"list_id":null,"list_title":null,"position":1},{"active":true,"type":"Schedule","football":true,"list_id":null,"list_title":null,"position":2},{"active":true,"type":"ScoreboardScores","football":null,"list_id":null,"list_title":null,"position":3},{"active":false,"type":"Twitter","football":null,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"Rivals","football":true,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"ScoreboardPhotos","football":null,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"TeamRankings","football":true,"list_id":null,"list_title":null,"position":null},{"active":false,"type":"FancastLeaderboard","football":null,"list_id":null,"list_title":null,"position":null}],"footer_text":null,"sections":[],"supplied_domain":null,"message_board_link_url":"https://minnesota.forums.rivals.com","scoreboard_scores_id":15111,"scoreboard_photos_id":15112,"aol_player_id":null,"aol_company_id":null,"ad_frequency":5,"display_twitter_follow":true,"display_fb_follow":false,"follow_twitter_handle":"mjessenhoward","follow_fb_handle":null,"forum_id":null,"premium_forum_id":null,"facebook_page_id":null,"max_ticker_articles":7,"schedule_header_on":true,"promo_popup_on":true},&#x000A;"58e686759efa8936610b8215", "58e68374c7480e728bcc385f", "rivals", 15000, true)'>
<div class='horizontal-ad-container'>
<div id='boxLDRB'>
<div id='tgtLDRB'></div>
</div>
</div>

<div class='article-container' ng-class='{"no-ad-padding": "#{@display_ldrb_top}"}'>
<div class='upsell-forecast-banner' ng-cloak='true'>
<rv-user-forecast-banner class='forecast-banner' upsell='true'></rv-user-forecast-banner>
</div>
<div class='left-side-modules-container siderail'>
<div class='left-modules-container'>
<div class='news-list homepage-module'>
<div class='section-header news-header' style='background: #890d25'>
Ticker
</div>
<rv-news-ticker contents='newsList' is_preview='false' is_publisher='isPublisher' profile_page='false' referral_code='referralCode'></rv-news-ticker>
</div>

<div class='side-rail-meta lrec-ad' ng-if="showLRECad('leftrail-below-ticker')">
<div class='side-rail-box'>
<div id='boxLREC'>
<div id='tgtLREC'></div>
</div>
</div>
</div>
<div class='side-rail-meta lrec-ad2'>
<div class='side-rail-box'>
<div id='boxLREC2'>
<div id='tgtLREC2'></div>
</div>
</div>
</div>

<rv-homepage-forums ad-referer='https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner' background-color='#890d25' base-api-url='https://minnesota.forums.rivals.com/' homepage='false' message-board-url='https://minnesota.forums.rivals.com' pub-ad='null' size='size' space-id='2022733117' subscribed-user='subscribedUser'></rv-homepage-forums>

<div class='ads'>
<div class='OUTBRAIN' data-ob-template='Rivals.com' data-src='https://minnesota.rivals.com' data-widget-id='AR_4' in-side-rail='true' rv-add-class-at-top='fixed-top' sibling-container='article-display-wrapper' top-padding='0'>
<script src='https://widgets.outbrain.com/outbrain.js' type='text/javascript'></script>
</div>
</div>

<div class='video-ad-wrapper'>
<script async src='//c.jsrdn.com/s/cs.js?p=22546' type='text/javascript'></script>
<div class='video-container' id='ds_default_anchor'></div>
</div>
</div>
</div>
<div class='article-display-wrapper'>
<div class='article-content'>
<div class='article-header'>
<div class='pull-right'>
<rv-share-links collapsed='true' print-url='https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner/printable' site-name='TheGopherReport.com'></rv-share-links>
</div>
<span class='article-header-age' ng-cloak>{{ timeAgo('2018-12-25 02:51:47 -0600') }}</span>
<span class='article-header-sport'>football</span>
<a class='edit-article updated-article-page' href='{{editPath(subdomain)}}//publishing/contents/1997766/edit' ng-cloak ng-show='isPublisher'>Edit</a>
</div>
<h2 class='article-title'>GT hopes to send Paul Johnson out a winner</h2>
<div class='header-image'></div>
<div class='author-byline'>
<div class='title-sm' id='onetime-author'>Associated Press</div>
<div class='type-sm'>Special to The Gopher Report</div>
</div>
<div class='article-body-container'>
<div class='body-wrapper'>
<div class='article-body'><div class='st__content-block st__content-block--text article-text'>
<p><b>Quick Lane Bowl:</b> Georgia Tech (7-5) vs. Minnesota (6-6), Dec. 26, 4:15 p.m. CST (ESPN)</p><p><b>Line:</b> Georgia Tech by 5½</p><p><b>Series Record:</b> First meeting</p>
</div>
<figure class='article-image'>
<div class='blurred-image'>
<div class='background' style='background-image: url(https://res-4.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/c6t5dzcl621ff567qa1g)'></div>
<img src="https://res-4.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/c6t5dzcl621ff567qa1g" alt="C6t5dzcl621ff567qa1g" />
</div>
<figcaption class='image-caption'>Quarterback TaQuon Marshall</figcaption>
<div class='image-credit'>Brett Davis/USAToday</div>
</figure>
<div class='st__content-block st__content-block--text article-text'>
<p>DETROIT (AP) — Paul Johnson simply wants some time off.</p><p>First things first, though: The 61-year-old coach will lead Georgia Tech for the final time Wednesday against Minnesota in the Quick Lane Bowl.</p><p>"This is my 40th straight year of coaching without a break, and it's probably time for a break," Johnson said. "That's kind of unheard of in this profession. Usually they take you out before then, or at least you have a break somewhere along the line. So, I'll take a break and re-evaluate, and who knows? If it's the last game, it's the last game. If I decide I can't live without it, I may come back. Right now, I just don't know."</p><p>Johnson is 82-59 at Georgia Tech over 11 seasons — 7-5 this season — and 128-88 overall, including six seasons at Navy.</p><p>Johnson does know what he's going to do with some of his free time: He will be a proud father as daughter Kaitlyn performs opera.</p><p>"It's time," he said.</p><p><b>YOUNG GOPHERS</b></p><p>Minnesota has a nation-high 52 percent of its roster filled by freshmen.</p><p>"You'll see close to eight freshmen starting on offense, maybe as much as five or six on defense," Golden Gophers coach P.J. Fleck said. "But that's what we said at the beginning of the year would happen. It's been fun to watch this team mature, end the year winning two out of three."</p><p>The Golden Gophers (6-6) became bowl eligible with two wins over quality opponents. They beat Purdue 41-10 and won at Wisconsin 37-15 in November, knocking off the Badgers for the first time in 15 years and for the first time on the road since 1994.</p><p><b>ON THE GROUND</b></p><p>Georgia Tech throws fewer than 10 times per game on average and defenses still can't slow down its triple-option, which has helped the team lead the nation with 335 yards rushing per game.</p><p>"Playing Georgia Tech, especially on defense, is a major challenge," Fleck said. "Not only just because of the players they have and the coaching they have, but the system and the style is different. You change a little bit of your defensive system to be able to stop the triple-option and to be able to stop that type of scheme."</p><p>Minnesota, meanwhile, has a spread-style offense that gives quarterback Tanner Morgan a steady dose of run-pass options at the line and read-option running plays. When Morgan has dropped back, he has found plenty of success on slant routes. His receivers are led by junior Tyler Johnson, an All-Big Ten player who has 74 receptions for 1,112 yards and 10 touchdowns this season.</p><p>"It's kind of a contrast of styles," Johnson said. "So, it'll be interesting."</p><p><b>ON D IN THE D</b></p><p>Georgia Tech ranked in the middle of the pack in Atlantic Coast Conference with its 27.5 points allowed per game, but ranked 12th in the nation by forcing 25 turnovers. It was a big improvement from last season's total of 10 takeaways. Junior defensive end Anree Saint-Amour led the Yellow Jackets with 11 tackles for losses, four sacks and three forced fumbles.</p><p>Minnesota's defense fell apart so badly during Big Ten play that Fleck fired defensive coordinator Robb Smith after a 55-31 loss to Illinois on Nov. 3 in which the Gophers allowed 646 total yards. In their first six conference games, Minnesota gave up averages of 43.2 points and 507.7 yards. The Gophers allowed 16.3 points and 305.6 yards over their final three games.</p><p>Minnesota defensive end Carter Coughlin tied for the Big Ten lead with nine sacks. The unit will be without senior linebacker Blake Cashman, who announced his intention to skip the bowl game and begin focusing on preparation for the NFL draft.</p><p><b>STREAKING</b></p><p>Both teams are rolling into the Motor City with momentum after late-season surges. The Yellow Jackets won four of their last five games and six of eight. After slumping to 4-5, the Golden Gophers managed to earn a bowl bid in Fleck's second season.</p><p><b>HE SAID IT</b></p><p>Georgia Tech hired former Temple coach Geoff Collins, a Georgia native, as Johnson's replacement earlier this month. So how important are the extra practices that come with a bowl bid?</p><p>"For us, it's not going to be real important," Johnson deadpanned. "They're going to have a new coach."</p>
</div>
<figure class='article-image'>
<div class='blurred-image'>
<div class='background' style='background-image: url(https://res-3.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/nigxnwhhn2ywzb9zkejy)'></div>
<img src="https://res-3.cloudinary.com/rivals/image/upload/f_auto,q_auto,t_large/nigxnwhhn2ywzb9zkejy" alt="Nigxnwhhn2ywzb9zkejy" />
</div>
<figcaption class='image-caption'>Anree Saint-Amour</figcaption>
<div class='image-credit'>Danny Karnik/GTAA</div>
</figure>
<div class='st__content-block st__content-block--text article-text'>
<p><b>WHAT'S AT STAKE</b></p><p>Georgia Tech is motivated to send retiring coach Paul Johnson out with a win. Minnesota is hoping a victory will help its young team gain confidence for next season.</p><p><b>KEY MATCHUP</b></p><p>Georgia Tech's triple-option vs. Minnesota's defense. The Yellow Jackets average fewer than 10 passes a game, but they average a nation-best 335 yards rushing per game behind a unique offense that is hard to stop.</p><p><b>PLAYERS TO WATCH</b></p><p>Minnesota: WR Tyler Johnson. The All-Big Ten player had arguably the best season in school history as a receiver, making 74 catches for 1,112 yards and 10 touchdowns.</p><p>Georgia Tech: QB TaQuon Marshall. He ran for 896 yards and 11 touchdowns and threw for 824 yards and five scores with four interceptions this season.</p><p><b>FACTS &amp; FIGURES</b></p><p>Georgia Tech hired former Temple coach Geoff Collins to replace Johnson. ... Minnesota became bowl eligible with wins in two of its last three games — beating Purdue 41-10 and winning at Wisconsin 37-15, knocking off the Badgers for the first time in 15 years and for the first time on the road since 1994. ... Georgia Tech won six of its last eight after a 1-3 start. ... Minnesota played in the Quick Lane Bowl three years ago, beating Central Michigan 21-14. ... Tyler Johnson, a junior, is 10 catches from matching Eric Decker's single-season school record from 2008, 13 yards receiving away from equaling Ron Johnson's single-season mark from 2000 and a touchdown away from tying the school record set by Omar Douglas in 1993 and tied by Ron Johnson in 2000.</p>
</div>
</div>
<div class='text-center'>
<rv-share-links print-url='https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner/printable' site-name='TheGopherReport.com'></rv-share-links>
</div>
<div class='trending' ng-if='trendingArticles'>
<div class='article-subheader'>
trending
</div>
<div class='content' ng-cloak ng-repeat='article in trendingArticles'>
<a ng-href='/news/{{article.slug}}'>
<div class='title'>
{{ article.title }}
</div>
<div class='by-line'>
<div class='premium-icon' ng-if='article.kind === "premium"'><svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 14.54 12"><defs><style>.cls-1{fill:#777f85;}.cls-2{fill:#fff;}</style></defs><title>premium-icon</title>
<polygon class="cls-1" points="12.54 12 0 12 2 0 14.54 0 12.54 12"></polygon><path class="cls-2" d="M10.68,5.28H10.44A4.46,4.46,0,0,0,9,5.5a3.8,3.8,0,0,0-1.19.65,3.87,3.87,0,0,0-.53.51,2.64,2.64,0,0,0-.37.56,3.48,3.48,0,0,0-.2.53,4.28,4.28,0,0,0-.18.58L6.27,9.54H3.18l1.43-6H7.68L7.37,4.77a8,8,0,0,1,.8-0.88A4.6,4.6,0,0,1,9,3.32,3.8,3.8,0,0,1,9.85,3a4.6,4.6,0,0,1,1-.12h0.69l-0.49,2.4H10.71"></path></svg></div>
<div class='live-at'>
{{ timeAgo(article.live_at) }}
</div>
<div class='author'>
{{ article.author_name }}
</div>
</div>
</a>
</div>
</div>
</div>
<div class='spacer'></div>
</div>
</div>

</div>
<div class='enrichment-modules-container-updated siderail'>
<rv-enrichment-module ad-two='null' enrichments='[{"active":true,"type":"Commitment","football":true,"list_id":null,"list_title":null,"position":1},{"active":true,"type":"Schedule","football":true,"list_id":null,"list_title":null,"position":2},{"active":true,"type":"ScoreboardScores","football":null,"list_id":null,"list_title":null,"position":3}]' is-super-admin='' is_schedule_football='true' ncaab-schedule-year='2018' ncaaf-schedule-year='2018' scoreboard-photos-id='15112' scoreboard-scores-id='15111' site='{"id":80,"legacy_id":935,"name":"TheGopherReport.com","friendly_name":"Minnesota","annual_discount":null,"subdomain":"minnesota","primary_color":"890d25","secondary_color":"d9b719","font_color":"ffffff","short_name":"Minnesota","maple_ncaaf_team_id":31,"maple_ncaaf_endpoint":"ncaaf/teams/mmn","maple_ncaab_team_id":363,"maple_ncaab_endpoint":"ncaab/teams/mbd","maple_college_id":31,"google_analytics_id":"UA-83281803-1"}' twitter-feed='{"id":80,"site_id":80,"handle":"rivals","list_name":"The-Gopher-Report","created_at":"2016-02-01T12:25:07.315-06:00","updated_at":"2018-01-29T23:28:23.355-06:00","hashtags":[],"usernames":["mjessenhoward,MinnesotaRivals,CStevensTGR,AlexCarlsonTGR"],"max_number":5}'></rv-enrichment-module>
</div>
<div class='sticky-footer hidden'>
<div class='text-center'>
<rv-share-links collapsed='false' print-url='https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner/printable' site-name='TheGopherReport.com'></rv-share-links>
</div>
</div>
</div>
<script>
  $(function () {
    if ('false' === 'true') {
      var comment = document.createComment("ads suppressed in development");
  
      document.body.appendChild(comment);
    }else{
      var ad_url = generateDarlaAdUrl('2022733117', 'https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner');
  
      var script = document.createElement("script");
      script.src = ad_url;
  
      document.body.appendChild(script);
    }
  });
</script>

<script>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  var byline = document.querySelector('#byline');
  var onetimeAuthors = document.querySelector('#onetime-author');
  if (byline) { // Remove after completely transitioning to new layout (should definitely be done by Jan 1st 2018)
    var i = byline.innerText.indexOf('|');
    var author = byline.innerText.slice(0, i-1);
  } else if (onetimeAuthors) {
    // Possibly multiple authors
    var listAuthors = onetimeAuthors.innerText.split(/ ,| and/);
    var author = listAuthors.join(',');
  } else {
    var bylineNew = document.querySelector('.author-byline .title-sm');
    if (bylineNew) {
      var i = bylineNew.innerText.indexOf('•');
      var author = bylineNew.innerText.slice(0, i-1);
    }
  }
  function getAliasVariable() {
    var host = window.location.host.split('.');
    // add 'n' if it is a Site page
    if (_.include(['n', 'acceptance', 'local'], host[0].toLowerCase()) || host.length == 4) {
      if (_.include(['n'], host[0].toLowerCase())) { host.shift() } // If we are on nationals prod, drop the n subdomain from the alias (aka make it be just rivals.com)
      return host.join('.') + window.location.pathname
    } else {
      host.splice(1, 0, 'n');
      return host.join('.') + window.location.pathname
    }
  }
  _sf_async_config.section = 'article';
  _sf_async_config.authors = (byline || bylineNew || onetimeAuthors) ? author : '';
  _sf_async_config.alias = getAliasVariable();
  _sf_async_config.title = "GT hopes to send Paul Johnson out a winner";
  _sf_async_config.sections = 'content,content-football,content-football-free,content-article';
  /** CONFIGURATION END **/
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
    document.body.appendChild(e);
  };
</script>

<div ng-controller='googleTagManagerController as ctrl' ng-init='ctrl.init("Minnesota", 1997766, null)'>
<iframe height='0' ng-src='{{ ctrl.sourceUrl }}' referrerpolicy='origin' style='display:none;visibility:hidden' width='0'></iframe>
<noscript>
<iframe height='0' ng-src='{{ ctrl.sourceUrl }}' referrerpolicy='origin' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
</div>

<div class='article-ads-footer'>
<div class='lrec-ads'>
<div class='side-rail-meta lrec-ad' ng-if="showLRECad('footer')">
<div class='side-rail-box'>
<div id='boxLREC'>
<div id='tgtLREC'></div>
</div>
</div>
</div>
</div>
<div class='OUTBRAIN' data-ob-template='Rivals.com' data-src='https://minnesota.rivals.com' data-widget-id='AR_4'></div>
<script src='https://widgets.outbrain.com/outbrain.js' type='text/javascript'></script>
</div>

</div>
</main>
<footer>
<ul class='footer-links list-inline'>
<li>
<a href='https://n.rivals.com/news/about-us'>About</a>
<a href='https://policies.yahoo.com/us/en/yahoo/privacy/products/rivals/'>Privacy Policy</a>
<a href='https://policies.yahoo.com/us/en/yahoo/ip/index.htm'>Copyright/IP Policy</a>
<a href='https://n.rivals.com/news/contact-us-5'>Contact Us</a>
<a href='/tos'>Terms of Service</a>
<a href='https://n.rivals.com/news/member-services'>Member Services</a>
</li>
</ul>
<div class='copyright-notice'>&copy; Oath Inc</div>
</footer>
</body>
<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({
    c1: "2",
    c2: "7241469",
    c5: "2022733117",
    c7: "https://minnesota.rivals.com/news/gt-hopes-to-send-paul-johnson-out-a-winner"
  });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://s.yimg.com/lq" : "http://l.yimg.com/d") + "/lib/3pm/cs_0.2.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7241469&c7=https%3A%2F%2Fminnesota.rivals.com%2Fnews%2Fgt-hopes-to-send-paul-johnson-out-a-winner&c5=2022733117&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</html>
